使用说明书

使用本设备前请务必阅读安全使用设备及注意事项。
©2024 ZOOM CORPORATION

注意事项

未经许可,严禁将本说明书或其中的任何部分进行复制或再次印刷。

本说明书提及的其他产品名称、注册商标和公司名称属于其各所有者。本说明书中提及的所有商标和注册商标仅用于功能或特性说明,而非侵犯其各所有者的版权。

本文件在灰度图像设备上无法正确显示。

使用说明书概览

如果您想了解本设备的全新功能和相关操作,请参阅使用说明书。请将说明书置于随手可取之处以便查阅。

本手册及产品技术指标如有更新恕不另行通知。

  • Microsoft 和 Windows 是 Microsoft 集团公司的商标。

  • iPad、iPadOS、Lightning 和 Mac 是 Apple Inc. 的商标。

  • App Store 是 Apple Inc. 的服务商标。

  • IOS 是 Cisco Systems, Inc. 和其隶属公司在美国和其他国家标的注册商标或商标并经授权使用。

  • USB Type-C 是 USB Implementers Forum 的商标。

  • 本文件中的图例说明和屏幕截图可能与实际产品有所不同。

本说明书中使用的术语

音色记忆

音色记忆中储存有所应用的效果和其开启/关闭状态以及参数数值。效果储存于音色记忆中并随之进行调用。每个音色记忆可以应用一种音箱模拟、一种录音室空间音效和一种效果;您可以储存 80 个音色记忆。

LIBRARY

LIBRARY 即音色库,音色库中包含各种吉他效果。您可以将 LIBRARY 中的效果添加于音色记忆中。

效果类别

效果根据类别进行分组。屏幕根据效果类别改变其背景颜色。

AUTO SAVE

自动储存功能开启时,音色记忆和效果设置在改变后自动进行储存。

ECO MODE

节能模式开启时,设备将在未进行操作 10 小时后自动关机。

PRESELECT

预选择功能让您在查找其他音色记忆时仍可以持续演绎当前音色记忆。

MS-80IR+ 概览

信号流程

音色记忆
吉他的演绎信号将依次经由各效果进行处理。(→ 调节效果参数)
调音表
您可以为所连接的吉他调音。(→ 使用调音表)
总音量
您可以调节音色记忆的整体音量。即使您选择其他音色记忆,该设置仍应用于所选音色记忆。(→ 调节整体输出电平)
OUTPUT
请将有源音箱或耳机连接于此。
USB 音频
开启音频接口功能后,您可以通过电脑或智能手机与本设备进行数据交互。(→ 音频接口功能)

音色记忆结构

音色记忆

音色记忆中储存有所应用的效果以及其排列顺序、开启/关闭状态和相关参数设置。效果储存于音色记忆中并随之进行调用。您可以储存 80 个音色。

各单元的功能

上面板

屏幕
用于显示各种信息,包括所选效果的名称和其参数数值。
输出接口
用于连接有源音箱或耳机。

进行单声道连接时,请使用 MONO 接口。

参数旋钮
用于调节效果参数和设置相关选项。
方向按键
用于选择音色记忆和效果。

您可以踩下方向按键进行操作。

输入接口
用于连接吉他或其他效果器。
开启/关闭指示灯
用于查看效果的开启或关闭状态。
脚踏开关
用于开启和关闭效果。

后面板

C 型 USB 端口
连接电脑、智能手机或平板电脑后,您可以将本设备作为一台音频接口。通过 Handy Guitar Lab 应用程序,您可以使用智能手机或平板电脑管理音色记忆以及编辑和添加效果。

该端口支持 USB 总线供电。

DC 9V AC 适配器接口
请将专用的 AC 适配器 (ZOOM AD-16) 连接于此。

操作界面概览

您可以通过屏幕界面以及使用按键和旋钮,从而操作 MS-80IR+。

以下将为您说明各界面的相关操作。

主界面

当您开启设备电源,屏幕将显示主界面。

所选音色记忆的效果同样显示于屏幕中。您不仅可以编辑音色记忆,而且可以开启和关闭其所应用的效果。

  • 请使用 和 选择音色记忆。

  • 请使用 和 选择音色记忆中的效果。

    屏幕背景颜色将根据所选效果的类别而改变。

打开主界面

LIBRARY 界面

您可以改变应用于音色记忆的效果。

所选效果
所选效果将以较大图示显示于界面中央。

屏幕背景颜色将根据所选效果的类别而改变。

效果列表
同一类别的效果将垂直排列。请使用 和 选择同一类别中的效果。

请使用 和 选择不同类别中的效果。

打开 LIBRARY 界面

当屏幕显示 主界面 时,请使用 和 选择您想改变的效果并按下 。

关闭 LIBRARY 界面

请按下 确认所选效果并返回 主界面。

MENU 界面

MS-80IR+ 可以进行各项演绎设置。

所选设置
所选设置将以较大图示显示于界面中央。
设置选项
设置选项以图标形式显示于界面中。请使用 选择所需设置。
屏幕再次显示 主界面。
屏幕显示所选设置。

MENU 界面的演绎操作

  1. 请按下 打开 MENU 界面。
  2. 请转动 改变设置选项的图标。

    关于各设置选项的详细信息,请参阅其链接中的说明。

    调节整体音量。(→ 调节整体输出电平)改变音色记忆的名称。(→ 改变音色记忆的名称)
    改变音色记忆的效果链中经由 R 通道输出音频信号的位置。(→ 改变 R 通道的信号输出位置)
    改变效果的顺序。(→ 改变效果顺序)
    改变速度。(→ 改变速度)恢复音色记忆的原始设置。(→ 重置已编辑的音色记忆)
    复制和储存音色记忆。(→ 复制和储存音色记忆)新建音色记忆。(→ 创建音色记忆)
    删除音色记忆。(→ 删除音色记忆)开启/关闭 AUTO SAVE 功能。(→ 设置 AUTO SAVE 功能)
    开启/关闭 PRESELECT 功能。(→ 使用预选择功能)设置 LIBRARY 界面的音色输出方式。(→ 设置 LIBRARY 界面的输出音色)
    设置所使用的电池类型。(→ 设置所使用的电池类型)调节背光亮度。(→ 调节背光亮度)
    调节屏幕对比度。(→ 调节屏幕对比度)开启/关闭 ECO MODE。(→ 设置 ECO MODE)
    调节 USB 音频的监听平衡。(→ 调节 USB 音频的监听平衡)
    调节通过 USB 音频发送至电脑或其他设备的音量 (录音电平)。(→ 调节发送至电脑的 USB 音频音量)
    设置用于接收 USB MIDI 的通道。(→ 设置用于接收 USB MIDI 的通道)恢复出厂默认设置。(→ 恢复出厂设置)
    查看固件版本。(→ 查看固件版本)您可以通过扫描所显示的二维码查看 MS-80IR+ 的操作步骤。(→ 查看 MS-80IR+ 的最新信息)
  3. 请按下 。

    屏幕显示所选设置的界面。

    (举例说明中已选择“AUTO SAVE”。)

  4. 请转动 选择所需设置。

    所选设置高光亮起。

  5. 请按下 。

    确认所选设置。

    提示

    当屏幕显示设置界面时,按下 将返回 主界面 或 MENU 界面。

    • 当屏幕左下角显示 时,执行该操作将打开 主界面。

    • 当屏幕左下角显示 时,执行该操作将打开 MENU 界面。

设备连接

吉他
效果器
耳机
有源音箱
AC 适配器 (ZOOM AD-16)
电脑 (Mac/Windows)、iPhone/iPad 或充电宝
请使用配置 C 型 USB 端口的数据线进行连接。

C 型 USB 接口用于将 MS-80IR+ 作为音频接口、使用 Handy Guitar Lab for MS-80IR+ 应用程序和接收充电宝供电。

您可以使用 Handy Guitar Lab for MS-80IR+ iOS/iPadOS 应用程序管理音色记忆以及编辑和添加效果。请从 App Store 下载 Handy Guitar Lab for MS-80IR+ 应用程序。

开启/关闭电源

开启电源

  1. 请将有源音箱的音量调节至最低。
    注意

    为了避免产生噪音和设备故障,请在开启本设备的电源前连接有源音箱。

  2. 供电

    ■ 使用电池

    请打开设备底部的电池仓护盖,然后装入电池。

    注意
    • 请务必每次使用同一种类型的电池 (碱性电池、镍氢电池或锂电池)。

    • 为了准确显示电池的剩余电量,请正确设置所使用的电池类型。(→ 设置所使用的电池类型)

    ■ 使用 AC 适配器

    请使用本设备指定的 AC 适配器,即 ZOOM AD-16。

    MS-80IR+ 将在连接 AC 适配器后开启电源。

  3. 请将吉他连接于 INPUT 接口。

    当您使用电池为设备供电时,连接 L/MONO 输入接口将开启电源。

    电源开启后,MS-80IR+ 的屏幕将显示 主界面。

    注意

    仅连接 R 输入接口不会开启电源。如果进行单声道连接,请确认连接 L/MONO 输入接口。

  4. 请提升有源音箱的音量。
    关于 ECO 模式
    • ECO 模式默认为开启,即设备在未进行操作 10 小时后自动关闭电源。

    • 您同样可以关闭 ECO 模式。(→ 设置 ECO MODE)

关闭电源

  1. 请将有源音箱的音量调节至最低。
  2. 请断开输入接口的连接。

    ■ 使用电池时

    断开 L/MONO 输入接口的连接将关闭设备电源且屏幕熄灭。

    ■ 使用 AC 适配器时

    断开 AC 适配器的连接将关闭设备电源且屏幕熄灭。

调节整体输出电平

您可以调节 MS-80IR+ 的输出音量。

  1. 当屏幕显示 MENU 界面 时,请选择“OUTPUT VOLUME”。
  2. 请转动 调节音量。

    音量数值将显示于屏幕中。

  3. 请按下 。

    确认所设置的音量数值。

  4. 请按下 。

    屏幕再次显示 主界面。

调节效果

您可以编辑音色记忆,如改变所应用的效果以及调节其参数。

储存编辑后的音色记忆
  • 当您开启 AUTO SAVE 功能时,音色记忆将在编辑后自动储存。(自动储存功能默认开启。)(→ 设置 AUTO SAVE 功能)

  • 如果您关闭 AUTO SAVE 功能,音色记忆不会自动储存。当您改变音色记忆的相关设置后,屏幕右上方将显示 标识,即当前设置与之前储存的设置不同。如果您想保留编辑后的设置,请储存该音色记忆。(→ 复制和储存音色记忆)

开启/关闭效果

您不仅可以在 主界面 浏览音色记忆所应用的效果,而且可以通过脚踏开关开启和关闭这些效果。

  1. 当屏幕显示 主界面 时,请使用 和 选择您想开启/关闭其效果的音色记忆。(→ 切换音色记忆)

  2. 请使用 和 选择您想开启/关闭的效果。

    音色记忆所应用的一种效果将显示于屏幕中。

  3. 请踩下 开启/关闭效果。

    效果开启时,指示灯亮起。

    效果关闭时,指示灯熄灭且屏幕中的效果图标暗淡显示。

改变效果

您可以改变音色记忆所应用的效果。

  1. 当屏幕显示 主界面 时,请使用 和 选择您想改变其效果的音色记忆。(→ 切换音色记忆)
  2. 请使用 和 选择您想改变的效果。
  3. 请按下 。

    屏幕打开 LIBRARY 界面 并显示所有效果。

    您可以在 LIBRARY 界面试听仅所选效果或整个音色记忆的演绎。(→ 设置 LIBRARY 界面的输出音色)

  4. 请使用 、、 和 选择效果。
    提示

    转动 将打开效果编辑界面;您可以调节所选效果的参数。(→ 调节效果参数)

  5. 请踩下 。

    所选效果将进行替换且屏幕再次显示 主界面。

    注意
    • 如果效果已通过 Handy Guitar Lab for MS-80IR+ 应用程序进行删除,该效果将显示为 且不可用。

    • 每个音色记忆只能选择一种音箱模拟、一种录音室空间音效和一种效果。

调节效果参数

您可以分别调节应用于音色记忆的各种效果。

  1. 当屏幕显示 主界面 时,请使用 和 选择您想调节其效果参数的音色记忆。(→ 切换音色记忆)
  2. 请使用 和 选择您想调节其参数的效果。

  3. 请转动 。

    屏幕显示所选效果的参数调节界面。

  4. 请转动 调节效果参数。

    按下 将返回原始界面。

    如果效果参数包含多个页面,屏幕下方将显示 和 。

    请使用 和 显示位于其他页面中的参数。

    提示

    将 TIME、SPEED 和其他效果参数设置为音符数值可使其同步于速度。(→调节速度)

添加效果

您可以将效果添加于音色记忆。

MS-80IR+ 可以将任意一种音箱模拟、一种录音室空间音效和一种效果进行组合应用。

  1. 当屏幕显示 主界面 时,请使用 和 选择您想添加效果的音色记忆。(→ 切换音色记忆)
  2. 请使用 和 选择您想添加效果的位置。

    所添加的效果可以位于所显示效果的左边 (之后) 或右边 (之前)。

  3. 请按下 。

    屏幕显示 ADD EFFECT 界面。

  4. 请转动 并选择将效果添加于左边或右边,然后按下 。

    屏幕打开 LIBRARY 界面 并显示所有效果。请选择所需添加的效果。(→ 改变效果)

    如果您想取消添加效果,请在屏幕显示 ADD EFFECT 界面时转动 选择“CANCEL”。然后,请按下 。

    注意
    • 当您在音色记忆已应用 3 种效果时按下 ,屏幕将显示以下信息且不能继续添加效果。此时,请先删除音色记忆中您不想使用的效果。(→ 删除效果)

删除效果

您可以删除音色记忆所应用的效果。

  1. 当屏幕显示 主界面 时,请使用 和 选择您想删除效果的音色记忆。(→ 切换音色记忆)
  2. 请使用 和 选择您想删除的效果。
  3. 请按下 。

    屏幕显示 DELETE EFFECT 界面。

  4. 请转动 选择“EXECUTE”并按下 。

    所选效果将从音色记忆中删除。位于所删除效果左边的效果将显示于屏幕中。

    如果您想取消删除操作,请转动 选择“CANCEL”并按下 。

    提示

    如果您删除音箱模拟类别中的效果,屏幕将显示 SELECT AMP 界面。请按下 并选择效果。(→ 改变效果)

    注意

    录音室空间音效类别中的效果不能删除。

改变效果顺序

您可以改变音色记忆所使用效果的排列顺序。

  1. 当屏幕显示 主界面 时,请使用 和 选择您想改变其效果顺序的音色记忆。(→ 切换音色记忆)
  2. 请使用 和 选择您想重新排列其顺序的效果。
  3. 请按下 打开 MENU 界面。
  4. 请转动 选择“MOVE EFFECT”并按下 。

    屏幕打开 MOVE EFFECT 界面。

  5. 请转动 并将效果移至所需位置。
  6. 请按下 。

    确认所重新排列的效果顺序并再次显示 主界面。

调节速度

您可以分别设置各音色记忆的 BPM;所设置的数值用于同步音箱模拟中颤音效果的速度。

  1. 当屏幕显示 主界面 时,请使用 和 选择您想改变其速度的音色记忆。(→ 切换音色记忆)
  2. 请按下 打开 LIBRARY 界面。然后,请使用 、、 和 选择 BPM 单元并踩下 。(→ 添加效果)

    BPM 单元位于 LIBRARY 界面 的工具类别 (白色背景) 中。

    BPM 单元添加于音色记忆。

    注意

    如果音色记忆已包含 3 种效果,则 BPM 单元不能进行添加。此时,请删除音色记忆中不需使用的效果。(→ 删除效果)

  3. 请按下 。

    您可以反复踩下 ,从而设置速度 (Tap Tempo)。

    指示灯随节拍速度同步闪烁。

    如果您将 BPM 单元添加于音色记忆,则 BPM 单元可用于改变该音色记忆的速度。

    提示
    • 速度的设置范围为 40–250 个 ♩ (BPM)。

    • 转动 将打开速度调节界面;您可以设置速度数值。

      按下 将返回原始界面。

改变速度

您可以从 MENU 界面改变速度。

  1. 当屏幕显示 主界面 时,请使用 和 选择您想改变其速度的音色记忆。(→ 切换音色记忆)
  2. 请按下 打开 MENU 界面。
  3. 请转动 选择“BPM”并按下 。

    屏幕显示 BPM 界面。

  4. 请转动 设置速度。

  5. 请按下 。

    屏幕再次显示 主界面。

    提示

    当前所调节的速度将同步于音色记忆中 BPM 单元的速度并应用于所有与其相关的效果。

改变 R 通道的信号输出位置

您可以为各音色记忆分别设置其 R 通道的信号输出位置。

  1. 当屏幕显示 主界面 时,请使用 和 选择您想改变其 R 通道输出位置的音色记忆。(→ 切换音色记忆)
  2. 请按下 打开 MENU 界面。
  3. 请选择 MENU 界面 中的“R OUT POSITION”并按下 。
  4. 请转动 选择信号的输出位置。

  5. 请按下 。

    确认设置且屏幕再次显示 主界面。

    提示
    • 如果所设置的信号输出位置并非效果链的末端,该信号输出位置将在您选择音色记忆时显示于界面中。

    • 您同样可以将信号输出位置设置于箱头模拟和箱体模拟之间。

R OUT POSITION 的实用功能

使用 MS-80IR+ 进行现场演出时,您可以将不同演绎信号分别输出至 PA 系统和吉他音箱。

经由箱体模拟和其他效果进行处理的演绎信号从 L 接口输出至 PA 系统。经由箱头模拟进行处理的演绎信号从 R 接口输出至吉他音箱。

切换音色记忆

MS-80IR+ 的效果储存于音色记忆中。每个音色记忆可以应用一种音箱模拟、一种录音室空间音效和一种效果;效果的开启/关闭状态和相关参数设置储存于音色记忆中。

  1. 当屏幕显示 主界面 时,请使用 和 选择音色记忆。

    当您选择音色记忆时,其基本信息将显示于屏幕中。

    音色记忆编号
    显示所选音色记忆的编号。
    音色记忆名称
    显示所选音色记忆的编号。
    音色记忆所应用的效果数
    显示所选音色记忆中效果的数量。
提示
  • 您可以创建最多 80 个音色记忆。

  • MS-80IR+ 内置有 PRESELECT 功能。开启预选择功能时,您可以预先选择所需音色记忆,随后通过一键操作进行切换。现场演出时,如果您想选择的音色记忆并非位于邻近位置,而当前音色记忆仍处于演奏过程中,预选择功能将使您快速而流畅地切换音色记忆。 (→ 使用预选择功能)

使用预选择功能

MS-80IR+ 内置预选择功能。

当您将 PRESELECT 功能设置为 ON 时,通过 和 选择的音色记忆不会随即改变。所选音色记忆在您踩下 后进行切换。

现场演出时,如果您想选择的音色记忆并非位于邻近位置,而当前音色记忆仍处于演奏过程中,预选择功能将使您快速而流畅地切换音色记忆。

开启/关闭 PRESELECT 功能

  1. 请按下 打开 MENU 界面。
  2. 请转动 选择“PRESELECT”并按下 。

    屏幕显示 PRESELECT 界面。

  3. 请转动 切换 ON/OFF。
    设置选项
    ON开启预选择功能。
    OFF关闭预选择功能。
  4. 请按下 。

    确认所选设置。

  5. 请按下 。

    屏幕再次打开 主界面。

PRESELECT 功能开启时选择音色记忆

  1. 当屏幕显示 主界面 时,请使用 和 预选择音色记忆。

    举例: 演绎音色记忆 001 时选择音色记忆 008

    指示灯将闪烁。

  2. 请踩下 确认所选音色记忆。

    所选音色记忆中的一种效果将显示于屏幕中。

管理音色记忆

改变音色记忆的名称

  1. 当屏幕显示 主界面 时,请使用 和 选择您想改变其名称的音色记忆。(→ 切换音色记忆)
  2. 请按下 打开 MENU 界面。
  3. 请转动 选择“PATCH NAME”并按下 。

    屏幕显示 PATCH NAME 界面。

  4. 请转动 移动光标。
  5. 请转动 插入字符。
    • 按下 将删除位于光标前的字符。

    • 长按 将删除所有字符。

  6. 请按下 。

    确认音色记忆的名称并再次打开 主界面。

提示

您可以输入以下字符和符号:

! % & ' + , - .= _ (空格) A–Z、a–z、0–9

复制和储存音色记忆

AUTO SAVE 功能默认为开启。然而,如果您关闭自动储存功能,效果和音量设置在改变后不会自动储存。此时,请手动进行储存。

您同样可以将音色记忆储存 (复制) 于其他位置。

提示

关于 AUTO SAVE 功能的详细信息,请参阅“设置 AUTO SAVE 功能” 。

  1. 当屏幕显示 主界面 时,请使用 和 选择您想复制或储存的音色记忆。(→ 切换音色记忆)
  2. 请按下 打开 MENU 界面。
  3. 请转动 选择“COPY PATCH”并按下 。

    屏幕显示 COPY PATCH 界面。

    如果您将 AUTO SAVE 设置为 OFF 时 (→ 设置 AUTO SAVE 功能),屏幕将显示“SAVE PATCH”而非“COPY PATCH”。此时,请选择“SAVE PATCH”。

  4. 请转动 选择音色记忆将被复制或储存的位置并按下 。

    标签为“Empty”的音色记忆不含有效果。

  5. 请按下 。

    音色记忆进行复制或储存;屏幕再次显示 主界面。

    如果您想取消复制或储存操作,请转动 选择“CANCEL”并按下 。

    提示

    如果您关闭 AUTO SAVE 功能,音色记忆不会自动储存。(→ 设置 AUTO SAVE 功能)

删除音色记忆

您可以删除不需要的音色记忆。

  1. 当屏幕显示主界面时,请使用 和 选择您想删除的音色记忆。(→ 切换音色记忆)
  2. 请按下 打开 MENU 界面。
  3. 请转动 选择“ERASE PATCH”并按下 。

    屏幕显示 ERASE PATCH 界面。

  4. 请转动 选择“EXECUTE”并按下 。

    删除音色记忆将清除其所有效果并显示为“Empty”。

    如果您想取消删除操作,请转动 选择“CANCEL”并按下 。

创建音色记忆

您可以创建音色记忆。

  1. 请按下 打开 MENU 界面。
  2. 请转动 选择“NEW PATCH”并按下 。

    屏幕显示 NEW PATCH 界面。

  3. 请转动 选择创建音色记忆的位置并按下 。

    标签为“Empty”的音色记忆不含有效果。

  4. 请按下 。

    您将新建音色记忆且屏幕显示 SELECT EFFECT 界面。

    请参阅“改变效果”中的说明指定所需应用的效果并编辑音色记忆。

    如果你想取消新建操作,请转动 选择“CANCEL”并按下 。

    注意

    您可以储存最多 80 个音色记忆。如果设备不含有空白音色记忆,屏幕不会显示 NEW PATCH 界面。您可以删除不需要的音色记忆。(→ 删除音色记忆)

重置已编辑的音色记忆

音色记忆编辑后可重置为最近一次选择时的状态或恢复出厂默认设置。

  1. 请按下 打开 MENU 界面。
  2. 请转动 选择“REVERT PATCH”并按下 。

    屏幕显示 REVERT PATCH 界面。

  3. 请转动 选择所需重置的状态。
    选项说明
    PREVIOUS音色记忆将重置为最近一次选择时的状态。
    FACTORY音色记忆将恢复出厂默认设置。

  4. 请按下 。

    音色记忆将重置为步骤 3 所选择的状态且屏幕再次显示打开 主界面。

    如果您想取消重置操作,请转动 选择“CANCEL”并按下 。

使用调音表

开启调音表

您可以使用 MS-80IR+ 为吉他调音。

  1. 请踩住 。

    调音表开启且屏幕显示调音表界面。

  2. 请弹奏吉他的开放琴弦并为其调音。
    • 屏幕显示最接近所弹奏琴弦音调的音符音名及其音准范围。

    • 当音调调节至其准音时,左右箭头将同时显示且屏幕背光亮起绿色。

关闭调音表

调音表使用过程中踩下 将使其关闭且屏幕返回之前的界面。

改变调音表设置

您可以改变调音表的标准音调和其类型。您同样可以进行降音调音。

设置输出方式

请转动 设置调音表的输出方式。

选项说明
BYPASS效果旁通且仅输出吉他的原始音色。
MUTE吉他信号不进行输出。
提示

旁通 MS-80IR+ 的效果更便于您调节吉他音箱的均衡和音量。

改变调音表的标准音调

请转动 改变标准音调。

提示

中央 A 的设置范围为 430–450 Hz。

选择调音表类型

请转动 选择调音表类型。

选项说明
CHROMATIC半音阶调音表将显示最接近准音的音名 (半音为单位)。
其他调音表类型取决您所选的调音表类型,屏幕将显示最接近该琴弦的编号和其音准范围。您可以选择以下调音表类型。
类型说明琴弦编号/音名
7654321
GUITAR吉他 (及 7 弦吉他) 标准调音BEADGBE
OPEN A开放 A 调音 (弹奏开放琴弦将演奏 A 和弦)–EAEAC#E
OPEN D开放 D 调音 (弹奏开放琴弦将演奏 D 和弦)–DADF#AD
OPEN E开放 E 调音 (弹奏开放琴弦将演奏 E 和弦)–EBEG#BE
OPEN G开放 G 调音 (弹奏开放琴弦将演奏 G 和弦)–DGDGBD
DADGAD常用于点弦演奏技巧的交替式调音–DADGAD

使用降音调音

所有琴弦可按较标准调音降低 1 (♭1)、2 (♭2) 或 3 (♭3) 个半音的方式进行调音。

请转动 选择降音设置。

注意

调音表类型选择为 CHROMATIC 时不能进行降音调音。

使用脉冲响应 (IR)

脉冲响应对原声音色的空间特性进行采样并将其量化为数据文件。

当吉他演绎通过音箱进行扩声时,摆放在箱体前的话筒将捕捉原始音色的空间特性并将不同箱体的空间音效量化为数据文件。

即使现场演绎时并非经由吉他箱体进行扩声,您可以通过应用脉冲响应而营造真实的吉他箱体演绎效果。

载入脉冲响应 (IR) 数据

请通过 Handy Guitar Lab for MS-80IR+ (iOS/iPadOS 应用程序) 载入您自己或第三方的脉冲响应数据。(→ 通过 iPhone/iPad 操作 MS-80IR+)

注意

您可以载入以下格式的脉冲响应数据。

  • 格式: WAV

  • 采样率: 44.1–192 kHz

使用脉冲响应 (IR)

您可以将脉冲响应指定于音色记忆。

  1. 当屏幕显示 主界面 时,请使用 和 选择您想指定脉冲响应的音色记忆。(→ 切换音色记忆)
  2. 请使用 和 选择 STUDIO AMBIENCE。
  3. 请按下 打开 LIBRARY 界面。然后,请使用 、、 和 选择 IR 并踩下 。(→改变效果)

    IR 位于 LIBRARY 界面 的左边。

    IR 将添加于音色记忆。

注意
  • 各音色记忆只能应用一种 IR 或一种录音室空间音效。

  • 当您选择 IR 时,箱体模拟将进行旁通。

音频接口功能

您可以将 MS-80IR+ 作为一台 2 进 2 出的音频接口。

经由 MS-80IR+ 进行效果处理的两路音频信号可以发送至电脑或智能手机。

经由电脑或智能手机播放的两路音频信号同样可以输入 MS-80IR+ 并进行效果应用。

关于输入端和输出端的详细信息,请参阅 信号流程。

安装驱动

Windows 用户

  1. 请从 zoomcorp.com 将 MS-80IR+ Driver 驱动程序下载到电脑中。
    注意

    您可以从上述网址下载最新的 MS-80IR+ Driver 驱动程序。

  2. 请启动安装程序并根据相关步骤将 MS-80IR+ Driver 安装于电脑中。
    注意

    关于安装步骤的详细信息,请参阅驱动程序包中的 Installation Guide 文件。

智能手机、平板电脑和 Mac 电脑

和 Mac 电脑、智能手机或平板电脑一起使用时无需安装驱动程序。

连接电脑、智能手机和平板电脑

  1. 请使用 USB 数据线连接 MS-80IR+ 的 USB 端口和电脑、智能手机或平板电脑。
    智能手机/平板电脑 (Android)
    智能手机/平板电脑 (iOS/iPadOS)
    电脑 (Windows/Mac)
    注意
    • 请使用支持数据传输的 C 型端口 USB 连接线。

    • 请使用闪电转 USB 3 相机转换器连接配置有闪电接口的 iOS/iPadOS 设备。

  2. 请开启 MS-80IR+。(→ 开启/关闭电源)

    智能手机或平板电脑将和本设备进行连接。

    如果您将本设备和电脑进行连接,请执行步骤 3。

  3. 与电脑连接时,请将“ZOOM MS Plus Series”设置为声音设备。
    提示

    您不仅可以通过音频软件进行录音,而且可以将经由智能手机播放的伴奏音乐和使用 MS-80IR+ 演绎的吉他旋律进行混音。

调节发送至电脑的 USB 音频音量

您可以调节发送至电脑、智能手机或平板电脑的音量 (录音电平)。

  1. 请选择 MENU 界面 中的“USB REC GAIN”。
  2. 请转动 调节录音电平。

    所调节的数值显示于屏幕中。

  3. 请按下 。

    确认所设置的数值。

  4. 请按下 。

    屏幕再次显示主界面。

    提示

    设置范围为 −15 dB 至 +15 dB。

调节 USB 音频的监听平衡

您可以调节从电脑、智能手机或平板电脑输出的音频信号和从 MS-80IR+ 直接输出的音频信号之间的平衡。

  1. 请选择 MENU 界面 中的“USB MONITOR”。
  2. 请转动 调节监听平衡。

    所调节的数值显示于屏幕中。

  3. 请按下 。

    确认所设置的数值。

  4. 请按下 。

    屏幕再次显示主界面。

    提示
    • 设置范围为 0–100。当数值设置为 0 时,仅输出 MS-80IR+ 音频信号;当数值设置为 100 时,仅输出电脑、智能手机或平板电脑的音频信号。

    • 再次开启设备后,该数值将重置为 50。

通过 iPhone/iPad 操作 MS-80IR+

您可以通过安装于 iPhone/iPad 中的 Handy Guitar Lab for MS-80IR+ (iOS/iPadOS 应用程序) 操控 MS-80IR+。

注意

请先将专用的 Handy Guitar Lab for MS-80IR+ 应用程序安装于 iPhone/iPad 中。请从 App Store 下载专用的 Handy Guitar Lab for MS-80IR+ 应用软件。关于 Handy Guitar Lab for MS-80IR+ 应用程序相关设置操作的详细信息,请参阅其使用说明书。

  1. 请开启 MS-80IR+。
    • 如果您使用电池为设备供电,连接设备的 INPUT 接口将开启电源。

    • 如果您使用 AC 适配器为设备供电,通过 USB 数据线连接 iPhone/iPad 将开启电源。

  2. 请使用 USB 数据线连接 MS-80IR+ 和 iPhone 或 iPad。
    注意

    • 请使用支持数据传输的 C 型端口 USB 连接线。当您连接 MS-80IR+ 时,屏幕将显示以下界面。

      如果您使用不支持数据传输的连接线,屏幕将显示以下界面。此时,请将其更换为支持数据传输的连接线。

    • 请使用闪电转 USB 3 相机套装连接配置闪电接口的 iOS/iPadOS 设备。

    • 如果您使用电池为设备供电,屏幕将显示 USB CONNECT 界面。请转动 并将“MOBILE DEVICE”选择为所连接的设备,然后按下 。

  3. 请启动 iPhone/iPad 中的 Handy Guitar Lab for MS-80IR+ 应用程序。

通用设置

设置 AUTO SAVE 功能

当您将 AUTO SAVE 功能设置为 ON 时,音色记忆将在其相关设置改变后自动储存。

  1. 请选择 MENU 界面 中的“AUTO SAVE”。
  2. 请使用 选择 ON/OFF。
    选项说明
    ON开启 AUTO SAVE 功能。
    OFF关闭 AUTO SAVE 功能。
  3. 请按下 。

    确认所选设置。

  4. 请按下 。

    屏幕再次显示 主界面。

    提示

    如果您将 AUTO SAVE 功能设置为 OFF,音色记忆不会自动储存。

    请在编辑后储存音色记忆。(→ 复制和储存音色记忆)

设置 LIBRARY 界面的输出音色

您可以改变 LIBRARY 界面 的试听音色。

  1. 请选择 MENU 界面 中的“LIBRARY SOUND”。
  2. 请转动 选择设置。
    选项说明
    SINGLE EFFECT SOUND仅试听所选效果的音色。
    PATCH MEMORY SOUND试听应用所选效果的整个效果链 (音色记忆) 的音色。
  3. 请按下 。

    确认所选设置。

  4. 请按下 。

    屏幕再次显示 主界面。

设置所使用的电池类型

为了准确显示电池的剩余电量,请正确设置所使用电池的类型。

  1. 请选择 MENU 界面 中的“BATTERY TYPE”。
  2. 请转动 设置所使用电池的类型。
    选项说明
    ALKALINE碱性电池
    Ni-MH镍氢电池
    LITHIUM锂电池
  3. 请按下 。

    确认所选设置。

  4. 请按下 。

    屏幕再次显示 主界面。

调节背光亮度

您可以调节屏幕背光的亮度。选择“NORMAL”可以延长电池的使用寿命。

  1. 请选择 MENU 界面 中的 “BACK LIGHT”。
  2. 请转动 调节背光亮度。
    选项说明
    NORMAL背光亮度正常。
    BRIGHT背光亮度明亮。
  3. 请按下 。

    确认所选设置。

  4. 请按下 。

    屏幕再次显示 主界面。

调节屏幕对比度

您可以调节屏幕对比度。

  1. 请选择 MENU 界面 中的“CONTRAST”。
  2. 请转动 调节屏幕对比度。

    所设置的数值将显示于屏幕中。

  3. 请按下 。

    确认所设置的数值。

  4. 请按下 。

    屏幕再次显示 主界面。

设置 ECO MODE

您可以开启 ECO 模式,即设备在未进行操作 10 小时后自动关机。

  1. 请选择 MENU 界面 中的“ECO MODE”。
  2. 请转动 选择 ON/OFF。
    选项说明
    ON开启 ECO MODE,即设备将在未进行操作 10 小时后自动关机。
    OFF关闭 ECO MODE。
  3. 请按下 。

    确认所选设置。

  4. 请按下 。

    屏幕再次显示 主界面。

设置用于接收 USB MIDI 的通道

MS-80IR+ 支持通过 USB MIDI 信息从而改变音色;您可以设置用于接收 USB MIDI 信息的通道。

  1. 请选择 MENU 界面 中的“USB MIDI CH”。
  2. 请转动 切换设置。

    设置为“OMNI”将接收所有通道的信息。

  3. 请按下 。

    确认所选设置。

  4. 请按下 。

    屏幕再次显示 主界面。

关于固件

查看固件版本

您可以查看 MS-80IR+ 所使用的固件版本。

  1. 请选择 MENU 界面 中的“VERSION”。
  2. 请在 VERSION 界面查看固件信息。

    屏幕显示固件版本和预置版本。

    MS-80IR+ 的固件版本。
    预置版本
    BOOT 版本
  3. 请按下 。

    屏幕再次显示 主界面。

固件更新

您可以将 MS-80IR+ 的固件升级至最新版本。

您可以从 ZOOM 网站 (zoomcorp.com/help/ms-80irplus) 下载最新版本的固件升级文件。

恢复出厂设置

您可以将设备恢复为出厂默认设置。

  1. 请选择 MENU 界面 中的“FACTORY RESET”。
  2. 请转动 选择“YES”。
  3. 请按下 。

    执行初始化操作;所有设置将恢复出厂默认状态。

    注意

    执行初始化操作将重写所有设置,包括音色记忆。请务必确认后执行此项操作。

    提示

    如果您想取消恢复出厂设置操作,请于步骤 2 选择“NO”。

查看 MS-80IR+ 的最新信息

您可以通过 MS-80IR+ 屏幕显示的二维码查看其相关信息。

  1. 请选择 MENU 界面 中的“HELP”。
  2. 请使用智能手机或平板电脑扫描 HELP 界面中的二维码。
  3. 请按下 。

    屏幕再次显示 主界面。

附录

疑难排查

不能开启设备电源

  • 如果您使用电池为设备供电,请将连接线插入 L/MONO 接口。(→ 开启/关闭电源)

  • 请检查电源连接。(→ 设备连接)

  • 如果指示灯闪烁,则设备无法开启,请更新固件。(→ 固件更新)

无声或音量过低

噪音过大

  • 请确认设备连接线是否存在问题。

  • 请使用设备专用的 ZOOM AC 适配器。(→ 设备连接)

电池耗电过快

进行以下设置可以提升电池供电时间。

  • 请正确设置所使用的电池类型。(→ 设置所使用的电池类型)

  • 请将屏幕背光设置为“NORMAL”。(→ 调节背光亮度)

  • 鉴于电池的自身特性,镍氢电池 (尤其是高性能电池) 或锂电池在耗电较高的使用状态下比碱性电池的供电时间更长。

通过音频软件进行录音的音量过低

从 R 接口输出的音频异常

技术指标

最多同时应用效果数1 种音箱模拟、1 种录音室空间音效和 1 种其他效果
用户音色记忆80
采样率44.1 kHz
A/D 转换24 比特 128×过采样
D/A 转换24 比特 128×过采样
信号处理32 比特
频率响应20 Hz – 20 kHz (+0.5 dB/−0.5 dB) (载入阻抗为 10 kΩ)
屏幕160×128 点阵式 LCD
输入L/R标准单声道接口

额定输入电平: −20 dBu

输入阻抗 (线路): 470 kΩ

输出L/MONO/耳机标准立体声接口 (线路/耳机)

最大输出电平: +7.2 dBu (输出阻抗为 10 kΩ 或更高)

最大输出电平: 20 mW + 20 mW (输入负载为 32Ω)

R标准单声道接口

最大输出电平: +7.2 dBu (输出阻抗为 10 kΩ 或更高)

输入信噪比122 dB
底噪 (残余噪音)L/R–100 dBu
电源AC 适配器: 9V DC 500mA 中央负极 (ZOOM AD-16)

2 节 5 号电池 (碱性电池、锂电池或可充电镍氢电池)

电池可持续供电时间• 以上数值仅为估算值。

• 电池可持续供电时间为室内测试结果。具体数值取决于实际使用环境。

碱性电池: 约 3.5 小时 (立体声输入时约 3 小时)

镍氢电池 (1900 mAh): 约 4 小时 (立体声输入时约 3.5 小时)

锂电池: 约 7.5 小时 (立体声输入时约 6.5 小时)

USB端口: C 型 USB 2.0 接口/所兼容的数据线接口: C 型接口

Handy Guitar Lab: USB 1.1 全速

音频接口USB 2.0 全速、44.1kHz/32 比特、2 进 2 出

• 请使用支持数据传输的 USB 连接线。支持 USB 总线供电。

体积133 mm (D) × 79 mm (W) × 61 mm (H)
重量369 g (不含电池)

416 g (含电池)

注意: 0 dBu = 0.775 V

MIDI 执行表

4-4-3 Kanda-surugadai, Chiyoda-ku, Tokyo 101-0062 Japan
Z2I-5306-01